<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://guerrasposmodernas.com/xmlrpc.php">

<title>Las Guerras Toyotas según el teniente coronel Frías Sánchez &#8211; Guerras Posmodernas</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//pomowar.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Guerras Posmodernas &raquo; Feed" href="https://guerrasposmodernas.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guerras Posmodernas &raquo; RSS de los comentarios" href="https://guerrasposmodernas.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guerras Posmodernas &raquo; Las Guerras Toyotas según el teniente coronel Frías Sánchez RSS de los comentarios" href="https://guerrasposmodernas.com/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNktFuwyAMRX9o4KZTkr1M+xYgXkoDCcJGVf5+JDQv2Yr2grhwz7WxgEcQZpkZZwafRHBptDPBI5jFC/LW4XpS0hC9wd9YRKcYBxEW4pOqYc5OSHBHDspMYle/7Id3TFlqjGO+iQidvMoL6GTdANotO66jiisQrw7/EbNTBGznCeOhSmA9wixPcyOb99zEYIlLDyQLuae85L+Tc4Iso8DB5vLjcx5wkT3sM8tvIS4tlfTzaW2o23jyuQ+KN4fPRRQ69NlWw3zoDmrb3tT2nIq//A2tQ0QikVdvkxd8y4Wq3IgzRpsvXmw39st/Nm3X9x9t317vP3Pv/1w=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='shoreditch-fonts-css'  href='https://fonts.googleapis.com/css?family=Poppins%3A400%2C700%7CLato%3A400%2C700%2C400italic%2C700italic%7CInconsolata%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNj+8OgjAMxF/IWTEB/WJ8FhhlVLZ1oSXo2zs18U9M0G93yf3aO5iTsRwVo4L2GFAgTQ1IzyO2pLYH0YvHtRVZwc9sTkHj2Q7yJ0DRPh6YOVkOX1SYTPKToygwU+tQBbraYsM8GE9DFuf3ggSRlTIsT7F00iGb3LZW4vhhTOdrGpfQEfNOl6W7j37ZG3QMh6IsN9tqv6uK0xXNmYUb?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj+EKAiEQhF8oT+Lw6E/0LOZtsqarudpRT59C/eg4ChaWYT9mZuWSBJLxdQaWrs2tQn681+B4J38BIqDNusAQkD6wiVSASmdT5BKAWVvYuIZ4Rg+iMuQGUGkxl7jmQhXJV4vEMoNvUbPoriu14f79CNIdYfmLOShJm6vIwPjsnU/huFfqMKppUqN7ATNIcHo='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pomowar.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Fauda&#8221;, de la segunda a la tercera temporada' href='https://guerrasposmodernas.com/2019/09/08/fauda-de-la-segunda-a-la-tercera-temporada/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://guerrasposmodernas.com/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/" />
<link rel='shortlink' href='https://wp.me/p56AyL-3Zm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fguerrasposmodernas.com%2F2019%2F09%2F22%2Flas-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fguerrasposmodernas.com%2F2019%2F09%2F22%2Flas-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Las Guerras Toyotas según el teniente coronel Frías Sánchez" />
<meta property="og:url" content="https://guerrasposmodernas.com/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/" />
<meta property="og:description" content="Una de las ventajas de escribir para el público español es que uno encuentra un tema relevante, se duerme en los laureles y no viene a nadie a pisártelo porque somos cuatro gatos en el mundo de la …" />
<meta property="article:published_time" content="2019-09-22T20:00:17+00:00" />
<meta property="article:modified_time" content="2019-09-22T20:10:20+00:00" />
<meta property="og:site_name" content="Guerras Posmodernas" />
<meta property="og:image" content="https://pomowar.files.wordpress.com/2019/09/gettyimages-954124950-594x594.jpg" />
<meta property="og:image:width" content="594" />
<meta property="og:image:height" content="395" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@jpereztriana" />
<meta name="twitter:site" content="@jpereztriana" />
<meta name="twitter:text:title" content="Las Guerras Toyotas según el teniente coronel Frías Sánchez" />
<meta name="twitter:image" content="https://pomowar.files.wordpress.com/2019/09/gettyimages-954124950-594x594.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://guerrasposmodernas.com/?openidserver=1' />
<link rel='openid.delegate' href='https://guerrasposmodernas.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://guerrasposmodernas.com/osd.xml" title="Guerras Posmodernas" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Guerras Posmodernas" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://guerrasposmodernas.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Una de las ventajas de escribir para el público español es que uno encuentra un tema relevante, se duerme en los laureles y no viene a nadie a pisártelo porque somos cuatro gatos en el mundo de la seguridad y defensa. Pero hay excepciones. El tema de las &quot;Guerras Toyota&quot; del Chad (1986-1987) me fascinó&hellip;" />
<link rel="amphtml" href="https://guerrasposmodernas.com/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/amp/"></head>

<body class="post-template-default single single-post postid-15336 single-format-standard wp-embed-responsive mp6 customizer-styles-applied group-blog highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-wrapper">
			<div class="site-branding">
				
									<p class="site-title"><a href="https://guerrasposmodernas.com/" rel="home">Guerras Posmodernas</a></p>
								<p class="site-description"></p>
			</div><!-- .site-branding -->

							<button id="menu-toggle" class="menu-toggle">Menú</button>
				<div id="site-menu" class="site-menu">
					<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
						<div class="menu-menu-container"><ul id="menu-menu" class="primary-menu"><li id="menu-item-12520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12520"><a href="https://guerrasposmodernas.com/acerca-de/">Acerca de</a></li>
<li id="menu-item-12521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12521"><a href="https://guerrasposmodernas.com/biblioteca-2/">Biblioteca</a></li>
<li id="menu-item-12522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12522"><a href="https://guerrasposmodernas.com/el-libro/">El Libro</a></li>
<li id="menu-item-12523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12523"><a href="https://guerrasposmodernas.com/acerca-de/viajes/">Viajes</a></li>
</ul></div>					</nav><!-- .main-navigation -->
				</div><!-- .site-menu -->
								</div><!-- .site-header-wrapper -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">
					<div class="header-image">
				<a href="https://guerrasposmodernas.com/" rel="home">
					<img src="https://pomowar.files.wordpress.com/2016/11/cropped-cyh3wtaweamrful.jpg" width="1024" height="680" alt="">
				</a>
			</div><!-- .header-image -->
		
	
<div class="entry-hero"  style="background-image: url('https://pomowar.files.wordpress.com/2019/09/gettyimages-954124950-594x594.jpg?w=594&#038;h=395&#038;crop=1');">
	<div class="entry-hero-wrapper">
		<div class="entry-meta"><span class="cat-links"><a href="https://guerrasposmodernas.com/category/otros/biblioteca/" rel="category tag">Biblioteca</a></span></div><h1 class="entry-title">Las Guerras Toyotas según el teniente coronel Frías Sánchez</h1>	</div><!-- .entry-hero-wrapper -->
</div><!-- .entry-hero -->

	<div class="site-content-wrapper">

		<div id="primary" class="content-area">
			<main id="main" class="site-main" role="main">

			
<article id="post-15336" class="post-15336 post type-post status-publish format-standard has-post-thumbnail hentry category-biblioteca tag-carlos-javier-frias-sanchez tag-chad tag-guerras-toyota tag-mali tag-revista-ejercito tag-sahel">
	<div class="hentry-wrapper">
		
		<div class="entry-content">
			<p style="text-align:justify;">Una de las ventajas de escribir para el público español es que uno encuentra un tema relevante, se duerme en los laureles y no viene a nadie a pisártelo porque somos cuatro gatos en el mundo de la seguridad y defensa. Pero hay excepciones.</p>
<p style="text-align:justify;">El tema de las &#8220;Guerras Toyota&#8221; del Chad (1986-1987) me fascinó desde que leí sobre ellas, recién derrotadas las tropas libias, en el suplemento dominical <em>Antena Semanal</em> que acompañaba al <a href="https://es.wikipedia.org/wiki/Diario_de_Avisos"><em>Diario de Avisos</em></a>, el periódico local que se leía en casa. Muchos años después, me encontré un montón de información en un artículo de Tom Cooper en acig.info, que luego terminaría volcada en el libro <span id="productTitle" class="a-size-large"><strong><a href="https://www.helion.co.uk/browse-title-series-more/africaat-war-22-libyan-air-wars-part-3-1985-1989-part-3-1986-1989.html"><em>Libyan Air Wars. Part 3: 1986–1989</em></a></strong>. Y de ahí, nuevamente a un artículo de Tom Cooper en la revista del ejército austriaco en 2009 titulado &#8220;<a href="http://www.bundesheer.at/truppendienst/ausgaben/artikel.php?id=952">45 years of Wars and Insurgencias in Chad</a>&#8220;. Esas y otras lecturas me sirvieron de inspiración para escribir &#8220;<a href="https://guerrasposmodernas.com/2011/01/03/swarming-en-el-desierto/">Swarming en el desierto</a>&#8221; allá por 2011 o más recientemente &#8220;</span><a href="https://guerrasposmodernas.com/2018/09/23/de-la-guerra-nomada-en-los-oceanos-de-area-del-sahel-a-la-guerra-en-red/">De la guerra nómada en los océanos de área del Sahel a la guerra en red</a>&#8221; en 2018. Mientras tanto, tuve la idea de volcar todo eso en papel en artículo para la revista <em>Ejército</em> del Ejército de Tierra. Pero he ahí que mientras todos esos proyectos dormían en el disco duro, alguien se me adelantó: el tenientel coronel Carlos Javier Frías Sánchez. Y nada menos que con dos artículos.</p>
<figure data-shortcode="caption" id="attachment_15355" aria-describedby="caption-attachment-15355" style="width: 594px" class="wp-caption aligncenter"><img data-attachment-id="15355" data-permalink="https://guerrasposmodernas.com/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/gettyimages-954124950-594x594/" data-orig-file="https://pomowar.files.wordpress.com/2019/09/gettyimages-954124950-594x594.jpg" data-orig-size="594,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Gamma-Rapho via Getty Images&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Soldats tchadiens lors de la bataille de Fada pendant le conflit entre la Libye et le Tchad en janvier 1987, Tchad. (Photo by Raphael GAILLARDE\/Gamma-Rapho via Getty Images)&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gettyimages-954124950-594&#215;594" data-image-description="" data-medium-file="https://pomowar.files.wordpress.com/2019/09/gettyimages-954124950-594x594.jpg?w=300" data-large-file="https://pomowar.files.wordpress.com/2019/09/gettyimages-954124950-594x594.jpg?w=594" class="size-full wp-image-15355" src="https://pomowar.files.wordpress.com/2019/09/gettyimages-954124950-594x594.jpg?w=900" alt="" srcset="https://pomowar.files.wordpress.com/2019/09/gettyimages-954124950-594x594.jpg 594w, https://pomowar.files.wordpress.com/2019/09/gettyimages-954124950-594x594.jpg?w=150 150w, https://pomowar.files.wordpress.com/2019/09/gettyimages-954124950-594x594.jpg?w=300 300w" sizes="(max-width: 594px) 100vw, 594px"   /><figcaption id="caption-attachment-15355" class="wp-caption-text">Soldados chadianos en la batalla de Fada (enero 1987). (<a href="https://www.gettyimages.es/detail/fotograf%C3%ADa-de-noticias/soldats-tchadiens-lors-de-la-bataille-de-fada-fotograf%C3%ADa-de-noticias/954124950">Photo by Raphael GAILLARDE/Gamma-Rapho via Getty Images</a>)</figcaption></figure>
<p style="text-align:justify;">El artículo &#8220;<strong>La guerra de los Toyota</strong>&#8221; fue publicado en <a href="http://www.ejercito.mde.es/Galerias/multimedia/revista-ejercito/2016/906/accesible/Revista_Ejercito_Accesible.pdf">la revista <em>Ejército</em> nº906 de octubre de 2016</a>.. Fue merecedor del premio al mejor artículo en los premios &#8220;Revista Ejército&#8221; de 2017. Arranca narrando <a href="https://en.wikipedia.org/wiki/Battle_of_Fada">el ataque chadiano sobre la base libia de Fada</a> el 2 de enero de 1987 y comparándolo con el ataque contra <a href="https://en.wikipedia.org/wiki/Battle_of_El_Adde">la base de AMISOM en El Adde</a> del 13 de enero de 2016.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='900' height='507' src='https://www.youtube.com/embed/78GRyfeO1Ys?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=59&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:justify;">A partir de ahí, el artículo explica las Guerras Toyota hablando de movilidad y potencia de fuego, el carácter nómada de las fuerzas y el empleo de tácticas de swarming: la dispersión durante la fase de acercamiento del objetivo para concentrase sólo antes del ataque. El teniente coronel Frías Sánchez menciona que &#8220;emplean el terreno como los navíos el mar&#8221;, una comparación hecha ya entonces por Lawrence de Arabia, y menciona también los &#8220;ataques de decapitación&#8221;, aunque sin nombrar el concepto de &#8220;rezzou&#8221; o &#8220;razzia&#8221;. Llegados a este punto el artículo no habla ya de &#8220;Guerras Toyota&#8221; sino de &#8220;fuerzas Toyota&#8221; para referirse a cualquier conflicto donde se usen vehículos todoterrenos con armas colectivas en la caja trasera. Esto es, los <a href="https://guerrasposmodernas.com/2018/07/27/technicals-de-de-leigh-neville/">&#8220;technicals&#8221;</a>.</p>
<p style="text-align:justify;">Y es que estaríamos hablando de dos cosas. Una cosa son las tácticas de guerra nómada, con largos raids a través del desierto del Sáhara o la sabana del Sahel como Chad y Sudán. Y otra cosa es el empleo extendido de todoterrenos civiles con armas colectivas a modo de Fire Support Vehicle. En cualquier caso, el artículo habla de la extensión del uso de vehículos todoterreno 4&#215;4 armados a Mali, Sudán, Somalia y República Centroafricana.</p>
<p style="text-align:justify;">El artículo termina con una reflexión sobre la relevancia de este tipo de tácticas, poniendo como ejemplos la toma del poder en República Centroafricana por parte de la fuerzas rebeldes en 2013 y la rendición negociada de fuerzas sudafricanas el 23 de marzo de 2013 en Bangui. A partir de ahí se pregunta si las fuerzas ligeras que los países europeos están instruyendo en lugares como Mali, República Centroafricana y Somalia para establecer guarniciones y proteger el territorio son las más adecuadas para enfrentarse a las &#8220;fuerzas Toyota&#8221;.</p>
<p style="text-align:justify;">El segundo del teniente coronel artículo se titula Fría Sánchez se titula &#8220;<strong>El tiburón en el mar: los Toyota en el desierto</strong>&#8221; y fue publicado por <a href="http://www.ejercito.mde.es/Galerias/multimedia/revista-ejercito/2019/935//accesible/Revista_Ejercito_Accesible.pdf">la revista <em>Ejército</em> en su número 935 de marzo de 2019</a>. El artículo arranca diferenciando el empleo de &#8220;fuerzas Toyota&#8221; en lugares como Chad y Mali con su uso en lugares como Kenia y República Centroafricana.</p>
<figure data-shortcode="caption" id="attachment_15347" aria-describedby="caption-attachment-15347" style="width: 652px" class="wp-caption aligncenter"><img data-attachment-id="15347" data-permalink="https://guerrasposmodernas.com/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/w7clt4oyq4uurrihxeo2av9nguage5qyfrd5psbg16m/" data-orig-file="https://pomowar.files.wordpress.com/2019/09/w7clt4oyq4uurrihxeo2av9nguage5qyfrd5psbg16m.jpg" data-orig-size="652,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="w7CLT4OYq4UuRrIhxEO2Av9NGUAgE5qyfRd5psbg16M" data-image-description="" data-medium-file="https://pomowar.files.wordpress.com/2019/09/w7clt4oyq4uurrihxeo2av9nguage5qyfrd5psbg16m.jpg?w=300" data-large-file="https://pomowar.files.wordpress.com/2019/09/w7clt4oyq4uurrihxeo2av9nguage5qyfrd5psbg16m.jpg?w=652" class="wp-image-15347 size-full" src="https://pomowar.files.wordpress.com/2019/09/w7clt4oyq4uurrihxeo2av9nguage5qyfrd5psbg16m.jpg?w=900" alt="" srcset="https://pomowar.files.wordpress.com/2019/09/w7clt4oyq4uurrihxeo2av9nguage5qyfrd5psbg16m.jpg 652w, https://pomowar.files.wordpress.com/2019/09/w7clt4oyq4uurrihxeo2av9nguage5qyfrd5psbg16m.jpg?w=150 150w, https://pomowar.files.wordpress.com/2019/09/w7clt4oyq4uurrihxeo2av9nguage5qyfrd5psbg16m.jpg?w=300 300w" sizes="(max-width: 652px) 100vw, 652px"   /><figcaption id="caption-attachment-15347" class="wp-caption-text">Mercenarios en la Crisis del Congo (1967). Foto <a href="https://www.reddit.com/r/HistoryPorn/comments/7xqzjc/mercenaries_from_the_schramme_column_on_a_jeep/">vía Reddit</a>.</figcaption></figure>
<p style="text-align:justify;">El artículo no lo menciona, pero el empleo de todoterrenos con armas colectivas no fue algo novedoso en África con la guerra del Chad. Antes de las Toyota Wars, tuvieron lugar los grandes raids del Frente Polisario a finales de los años 70. Y antes de eso, los mercenarios europeos emplearon vehículos Jeep Willys en el Congo en los años 80. Así que su presente uso en lugares tan diferentes como las arenas del norte de Mali, las zonas de sabana de Somalia o el bosque tropical de la República Centroafricana tuvieron antecedentes décadas atrás.</p>
<p style="text-align:justify;">Este segundo artículo vuelve a presentar una caracterización de las &#8220;fuerzas Toyota&#8221; y de los ejércitos africanos. El planteamiento del teniente coronel Frías Sánchez es que la organización de los ejércitos africanos a imagen y semejanza de los europeos es un error ante la circunstancias locales, ahondando en lo presentado en el artículo anterior. Da bastante que pensar en el caso de Mali.</p>
<p style="text-align:justify;">A continuación habla de la guerra en el desierto y toma las lecciones recogidas por el general alemán Alfred Toppe en una obra publicada por el ejército estadounidense en <em><a href="https://usacac.army.mil/sites/default/files/documents/cace/CSI/CSIPubs/toppe.pdf">Desert Warfare: German Experiences in World War II</a></em>. Llega a la conclusión de que las &#8220;fuerzas Toyota&#8221; cumplen las recomendaciones y lecciones presentadas por el general Toppe.</p>
<p style="text-align:justify;">Por último, el segundo artículo del teniente coronel Frías Sánchez trata de recoger las flaquezas de las &#8220;fuerzas Toyota&#8221; con el propósito de poder combatirlas más efizcamente.  A saber:</p>
<ul>
<li>vulnerabilidad ante el poder aéreo</li>
<li>vulnerabilidad en el desierto ante los sensores <a href="https://es.wikipedia.org/wiki/Radar_de_apertura_sint%C3%A9tica">SAR</a></li>
<li>armas de menor alcance que las de los ejércitos regulares (cañones de carro, misiles anticarro, artillería, etc)</li>
<li>logística limitada</li>
<li>capacidades defensivas limitadas</li>
</ul>
<figure style="width: 1024px" class="wp-caption alignnone"><img class="size-large" src="https://www.britmodeller.com/forums/applications/core/interface/imageproxy/imageproxy.php?img=https://farm1.staticflickr.com/787/41233367312_914449bbbd_b.jpg&amp;key=5acfe27853af00bc6e9892021aa59df913b894a35d6447a80eaff98490e1712f" width="1024" height="613" /><figcaption class="wp-caption-text">Sistema SLAR instalado en el lateral de un C-130 marroquí. <a href="https://www.flickr.com/photos/147861202@N07/41233367312/">Foto: Keith C. Svendsen</a>.</figcaption></figure>
<p style="text-align:justify;">Curiosamente el caso del Frente Polisario es mencionado por primera vez en estos dos artículos para hablar del muro construido por Marruecos en el Sáhara Occidental, como ejemplo de estrategia para frenar a las &#8220;fuerzas Toyota&#8221;. La última recomendación del teniente coronel Frías Sánchez es &#8220;la adopción de tácticas ofensivas contra este tipo de fuerzas&#8221; y &#8220;desarrollar una doctrina específica de combate en el Sahel&#8221;.  Así, merece la pena ver a las fuerzas francesas en Níger montadas en Toyota Land Cruiser serie 70 en la frontera de Níger y Mali.</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='900' height='507' src='https://www.youtube.com/embed/Tnsyx50zQko?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=8&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p style="text-align:justify;">Los dos artículos, que enlacé más arriba, son altamente recomendables. Hay que alegrarse que haya militares españoles que se animen a escribir fuera de los temas habituales y autocomplacientes, animando a hacer una autocrítica de la labor europea en África. Yo por mi parte, veo que todavía merece la pena terminar aquel artículo específico sobre las Guerras Toyota (1987-1988) en Chad que tengo guardado en el disco duro. Y veo que merece la pena ahondar en el estudio de la a experiencia histórica del Frente Polisario, que fue anterior a la chadiana y que vemos que en España está pendiente de abordar seriamente desde la historia militar.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="fr" dir="ltr">&quot;le raid <a href="https://twitter.com/hashtag/Polisario?src=hash&amp;ref_src=twsrc%5Etfw">#Polisario</a> est vraiment le modèle pionnier de la nouvelle guérilla motorisée au désert&quot; p. 143 <a href="https://t.co/Rrp3FD6uiN">pic.twitter.com/Rrp3FD6uiN</a></p>
<p>&mdash; Jesús Manuel Pérez Triana (@jpereztriana) <a href="https://twitter.com/jpereztriana/status/1159856932674506753?ref_src=twsrc%5Etfw">August 9, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15336" class="share-twitter sd-button share-icon" href="https://guerrasposmodernas.com/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15336" class="share-facebook sd-button share-icon" href="https://guerrasposmodernas.com/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-15336" class="share-linkedin sd-button share-icon" href="https://guerrasposmodernas.com/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/?share=linkedin" target="_blank" title="Haz clic aquí para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://guerrasposmodernas.com/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/?share=pocket" target="_blank" title="Haz clic para compartir en Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-75452187-15336-5d88372be5c25' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=75452187&amp;post_id=15336&amp;origin=pomowar.wordpress.com&amp;obj_id=75452187-15336-5d88372be5c25&amp;domain=guerrasposmodernas.com' data-name='like-post-frame-75452187-15336-5d88372be5c25'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>		</div><!-- .entry-content -->

		<footer class="entry-footer">
			<span class="posted-on"><a href="https://guerrasposmodernas.com/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/" rel="bookmark"><time class="entry-date published" datetime="2019-09-22T20:00:17+00:00">22 septiembre, 2019</time><time class="updated" datetime="2019-09-22T20:10:20+00:00">22 septiembre, 2019</time></a></span><span class="tags-links"><a href="https://guerrasposmodernas.com/tag/carlos-javier-frias-sanchez/" rel="tag">Carlos Javier Frías Sánchez</a>, <a href="https://guerrasposmodernas.com/tag/chad/" rel="tag">Chad</a>, <a href="https://guerrasposmodernas.com/tag/guerras-toyota/" rel="tag">Guerras Toyota</a>, <a href="https://guerrasposmodernas.com/tag/mali/" rel="tag">Malí</a>, <a href="https://guerrasposmodernas.com/tag/revista-ejercito/" rel="tag">revista Ejército</a>, <a href="https://guerrasposmodernas.com/tag/sahel/" rel="tag">Sahel</a></span>		</footer><!-- .entry-footer -->

			<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/64c2a940dd46b9a48a151fc9fbe7f01a?s=60&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publicado por <span class="author-name">Jesús M. Pérez Triana</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://guerrasposmodernas.com/author/jesusmperez/" rel="author">
				Ver todas las entradas de Jesús M. Pérez Triana			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->
	</div><!-- .hentry-wrapper -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

			<div class="comments-wrapper">
			<h2 class="comments-title">
				2 respuestas a &ldquo;<span>Las Guerras Toyotas según el teniente coronel Frías Sánchez</span>&rdquo;			</h2>

			<ol class="comment-list">
						<li id="comment-16208" class="comment even thread-even depth-1 highlander-comment">
			<article id="div-comment-16208" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/1b658897b62c402fb9aaa4bf8a4664a0?s=60&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn">MDII</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://guerrasposmodernas.com/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/#comment-16208">
							<time datetime="2019-09-22T20:51:06+00:00">
								22 septiembre, 2019 de 20:51							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Borra este mensaje.<br />
Párrafo justo encima de la foto de los mercenarios en el Congo:<br />
&#8220;El segundo del teniente coronel artículo se titula Fría Sánchez se titula&#8230;&#8221;. La frase está desordenada.</p>
<p>Párrafo debajo de la foto de los mercenarios en el Congo: &#8220;&#8230;Jeep Willys en el Congo en los años *80*&#8230;&#8221;. Creo que querías escribir años 60.</p>
<p>Último párrafo: &#8220;&#8230;el estudio de la *a* experiencia histórica&#8230;&#8221;. Sobra la preposición a.</p>
<p> Primer párrafo: &#8220;&#8230;y no viene *a* nadie a pisártelo&#8230;&#8221;. También sobra la preposición a.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/?replytocom=16208#respond' data-commentid="16208" data-postid="15336" data-belowelement="div-comment-16208" data-respondelement="respond" aria-label='Responder a MDII'>Responder</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		<li id="comment-16209" class="comment odd alt thread-odd thread-alt depth-1 highlander-comment">
			<article id="div-comment-16209" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<img alt='' src='https://1.gravatar.com/avatar/1b658897b62c402fb9aaa4bf8a4664a0?s=60&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D60&#038;r=G' class='avatar avatar-60' height='60' width='60' />						<b class="fn">MDII</b> <span class="says">dice:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://guerrasposmodernas.com/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/#comment-16209">
							<time datetime="2019-09-22T20:55:06+00:00">
								22 septiembre, 2019 de 20:55							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Ciertamente, merece la pena ahondar en el estudio de la experiencia histórica del Frente Polisario, primero porque es desconocida en su mayor parte. Y en segundo lugar porque es un asunto muy interesante.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/?replytocom=16209#respond' data-commentid="16209" data-postid="15336" data-belowelement="div-comment-16209" data-respondelement="respond" aria-label='Responder a MDII'>Responder</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
			</ol><!-- .comment-list -->
		</div><!-- .comments-wrapper -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://guerrasposmodernas.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e6f8abfb6b" /><input type="hidden" name="_wp_http_referer" value="/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='15336' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d5900bbedf" /></p>
<input type="hidden" name="genseq" value="1569208107" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://guerrasposmodernas.com/2019/09/08/fauda-de-la-segunda-a-la-tercera-temporada/" rel="prev"><span class="meta-nav" aria-hidden="true">Previo</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">&#8220;Fauda&#8221;, de la segunda a la tercera temporada</span></a></div></div>
	</nav>
			</main><!-- #main -->
		</div><!-- #primary -->

		
<aside id="secondary" class="widget-area" role="complementary">
	<section id="search-5" class="widget widget-small widget_search">
<form role="search" method="get" class="search-form" action="https://guerrasposmodernas.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Buscar</span></button>
</form>
</section><section id="categories-8" class="widget widget-small widget_categories"><h2 class="widget-title">Archivo por temas</h2><form action="https://guerrasposmodernas.com" method="get"><label class="screen-reader-text" for="cat">Archivo por temas</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="670676">Análisis e Inteligencia</option>
	<option class="level-0" value="231436">Asia y Pacífico</option>
	<option class="level-1" value="1470">&nbsp;&nbsp;&nbsp;China</option>
	<option class="level-1" value="399687">&nbsp;&nbsp;&nbsp;Corea del Norte</option>
	<option class="level-0" value="341902">Cuaderno de Viaje</option>
	<option class="level-1" value="14336">&nbsp;&nbsp;&nbsp;2006 Extremadura</option>
	<option class="level-1" value="14472">&nbsp;&nbsp;&nbsp;2006 Lisboa</option>
	<option class="level-1" value="18594">&nbsp;&nbsp;&nbsp;2006 Londres</option>
	<option class="level-1" value="62801">&nbsp;&nbsp;&nbsp;2006 Roma</option>
	<option class="level-1" value="435891">&nbsp;&nbsp;&nbsp;2007 Báltico</option>
	<option class="level-1" value="54136">&nbsp;&nbsp;&nbsp;2007 Holanda</option>
	<option class="level-1" value="130368">&nbsp;&nbsp;&nbsp;2007 Huesca</option>
	<option class="level-1" value="18939">&nbsp;&nbsp;&nbsp;2010 Argentina</option>
	<option class="level-1" value="30131057">&nbsp;&nbsp;&nbsp;2010 Israel</option>
	<option class="level-1" value="74544411">&nbsp;&nbsp;&nbsp;2011 Cono Sur</option>
	<option class="level-1" value="179993527">&nbsp;&nbsp;&nbsp;2012 Bilbao</option>
	<option class="level-0" value="1637907">Despachos de guerra</option>
	<option class="level-0" value="10990">Europa</option>
	<option class="level-1" value="532072">&nbsp;&nbsp;&nbsp;Balcanes</option>
	<option class="level-1" value="208755">&nbsp;&nbsp;&nbsp;Cataluña</option>
	<option class="level-1" value="1201416">&nbsp;&nbsp;&nbsp;Cáucaso</option>
	<option class="level-1" value="179214">&nbsp;&nbsp;&nbsp;Ucrania</option>
	<option class="level-0" value="14077">Flanco Sur</option>
	<option class="level-1" value="74544394">&nbsp;&nbsp;&nbsp;Flanco Sur Profundo</option>
	<option class="level-0" value="933506">Fuerzas Armadas</option>
	<option class="level-0" value="74544413">Geopolítica</option>
	<option class="level-0" value="27257994">Gran Oriente Medio</option>
	<option class="level-1" value="54124">&nbsp;&nbsp;&nbsp;Afganistán</option>
	<option class="level-1" value="241252">&nbsp;&nbsp;&nbsp;Arabia Saudita</option>
	<option class="level-1" value="1637943">&nbsp;&nbsp;&nbsp;Cuerno de África</option>
	<option class="level-1" value="54133">&nbsp;&nbsp;&nbsp;Egipto</option>
	<option class="level-1" value="1953466">&nbsp;&nbsp;&nbsp;Estado Islámico</option>
	<option class="level-1" value="15920601">&nbsp;&nbsp;&nbsp;Gaza y Cisjordania</option>
	<option class="level-1" value="1147">&nbsp;&nbsp;&nbsp;Iraq</option>
	<option class="level-1" value="6645">&nbsp;&nbsp;&nbsp;Irán</option>
	<option class="level-1" value="279734784">&nbsp;&nbsp;&nbsp;Israel</option>
	<option class="level-1" value="54138">&nbsp;&nbsp;&nbsp;Líbano</option>
	<option class="level-1" value="54147">&nbsp;&nbsp;&nbsp;Siria</option>
	<option class="level-1" value="54141">&nbsp;&nbsp;&nbsp;Turquía</option>
	<option class="level-0" value="14078">Guerras Posmodernas</option>
	<option class="level-1" value="132313">&nbsp;&nbsp;&nbsp;Ciudades</option>
	<option class="level-1" value="74544410">&nbsp;&nbsp;&nbsp;COIN</option>
	<option class="level-1" value="74544412">&nbsp;&nbsp;&nbsp;Crimen Organizado</option>
	<option class="level-1" value="216169">&nbsp;&nbsp;&nbsp;InfoWar</option>
	<option class="level-1" value="211453">&nbsp;&nbsp;&nbsp;PMC</option>
	<option class="level-1" value="72651">&nbsp;&nbsp;&nbsp;Teorías</option>
	<option class="level-0" value="296719">Iberoamérica</option>
	<option class="level-1" value="279734806">&nbsp;&nbsp;&nbsp;Argentina</option>
	<option class="level-1" value="248552089">&nbsp;&nbsp;&nbsp;Colombia</option>
	<option class="level-1" value="12693">&nbsp;&nbsp;&nbsp;Uruguay</option>
	<option class="level-1" value="69849629">&nbsp;&nbsp;&nbsp;Venezuela</option>
	<option class="level-0" value="74544396">Islam y Yihad</option>
	<option class="level-0" value="171">Meta</option>
	<option class="level-1" value="33220">&nbsp;&nbsp;&nbsp;Colaboraciones</option>
	<option class="level-1" value="177546">&nbsp;&nbsp;&nbsp;Congresos</option>
	<option class="level-1" value="52342">&nbsp;&nbsp;&nbsp;Entrevistas</option>
	<option class="level-1" value="126660">&nbsp;&nbsp;&nbsp;Invitados</option>
	<option class="level-1" value="22466">&nbsp;&nbsp;&nbsp;Libro</option>
	<option class="level-1" value="1214306">&nbsp;&nbsp;&nbsp;Mesas Redondas</option>
	<option class="level-1" value="3148">&nbsp;&nbsp;&nbsp;Metablog</option>
	<option class="level-0" value="754924">Netwar</option>
	<option class="level-1" value="24322">&nbsp;&nbsp;&nbsp;Activismo</option>
	<option class="level-1" value="1270659">&nbsp;&nbsp;&nbsp;Ciberguerra</option>
	<option class="level-1" value="74544414">&nbsp;&nbsp;&nbsp;Libro</option>
	<option class="level-1" value="1562755">&nbsp;&nbsp;&nbsp;Swarming</option>
	<option class="level-0" value="10409634">Nueva Guerra Fría</option>
	<option class="level-1" value="88629">&nbsp;&nbsp;&nbsp;Observatorio</option>
	<option class="level-0" value="1790">Otros</option>
	<option class="level-1" value="13968">&nbsp;&nbsp;&nbsp;Animal Político</option>
	<option class="level-1" value="49512">&nbsp;&nbsp;&nbsp;Biblioteca</option>
	<option class="level-1" value="49511">&nbsp;&nbsp;&nbsp;Cine y TV</option>
	<option class="level-1" value="17133">&nbsp;&nbsp;&nbsp;periodismo</option>
	<option class="level-1" value="758">&nbsp;&nbsp;&nbsp;Tecnología</option>
	<option class="level-0" value="745768">programa nuclear</option>
	<option class="level-0" value="9432">Terrorismo</option>
	<option class="level-1" value="14082">&nbsp;&nbsp;&nbsp;11-M</option>
	<option class="level-1" value="42800">&nbsp;&nbsp;&nbsp;Al Qaeda</option>
	<option class="level-1" value="228572">&nbsp;&nbsp;&nbsp;ETA</option>
	<option class="level-1" value="74544415">&nbsp;&nbsp;&nbsp;Londres 7-J</option>
	<option class="level-0" value="1">Uncategorized</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="archives-6" class="widget widget-small widget_archive"><h2 class="widget-title">Archivo por meses</h2>		<label class="screen-reader-text" for="archives-dropdown-6">Archivo por meses</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://guerrasposmodernas.com/2019/09/'> septiembre 2019 </option>
	<option value='https://guerrasposmodernas.com/2019/08/'> agosto 2019 </option>
	<option value='https://guerrasposmodernas.com/2019/05/'> mayo 2019 </option>
	<option value='https://guerrasposmodernas.com/2019/03/'> marzo 2019 </option>
	<option value='https://guerrasposmodernas.com/2019/02/'> febrero 2019 </option>
	<option value='https://guerrasposmodernas.com/2019/01/'> enero 2019 </option>
	<option value='https://guerrasposmodernas.com/2018/12/'> diciembre 2018 </option>
	<option value='https://guerrasposmodernas.com/2018/11/'> noviembre 2018 </option>
	<option value='https://guerrasposmodernas.com/2018/10/'> octubre 2018 </option>
	<option value='https://guerrasposmodernas.com/2018/09/'> septiembre 2018 </option>
	<option value='https://guerrasposmodernas.com/2018/08/'> agosto 2018 </option>
	<option value='https://guerrasposmodernas.com/2018/07/'> julio 2018 </option>
	<option value='https://guerrasposmodernas.com/2018/05/'> mayo 2018 </option>
	<option value='https://guerrasposmodernas.com/2018/04/'> abril 2018 </option>
	<option value='https://guerrasposmodernas.com/2018/03/'> marzo 2018 </option>
	<option value='https://guerrasposmodernas.com/2018/02/'> febrero 2018 </option>
	<option value='https://guerrasposmodernas.com/2018/01/'> enero 2018 </option>
	<option value='https://guerrasposmodernas.com/2017/12/'> diciembre 2017 </option>
	<option value='https://guerrasposmodernas.com/2017/11/'> noviembre 2017 </option>
	<option value='https://guerrasposmodernas.com/2017/10/'> octubre 2017 </option>
	<option value='https://guerrasposmodernas.com/2017/09/'> septiembre 2017 </option>
	<option value='https://guerrasposmodernas.com/2017/08/'> agosto 2017 </option>
	<option value='https://guerrasposmodernas.com/2017/07/'> julio 2017 </option>
	<option value='https://guerrasposmodernas.com/2017/06/'> junio 2017 </option>
	<option value='https://guerrasposmodernas.com/2017/05/'> mayo 2017 </option>
	<option value='https://guerrasposmodernas.com/2017/04/'> abril 2017 </option>
	<option value='https://guerrasposmodernas.com/2017/03/'> marzo 2017 </option>
	<option value='https://guerrasposmodernas.com/2017/02/'> febrero 2017 </option>
	<option value='https://guerrasposmodernas.com/2017/01/'> enero 2017 </option>
	<option value='https://guerrasposmodernas.com/2016/12/'> diciembre 2016 </option>
	<option value='https://guerrasposmodernas.com/2016/11/'> noviembre 2016 </option>
	<option value='https://guerrasposmodernas.com/2016/09/'> septiembre 2016 </option>
	<option value='https://guerrasposmodernas.com/2016/08/'> agosto 2016 </option>
	<option value='https://guerrasposmodernas.com/2016/07/'> julio 2016 </option>
	<option value='https://guerrasposmodernas.com/2016/06/'> junio 2016 </option>
	<option value='https://guerrasposmodernas.com/2016/05/'> mayo 2016 </option>
	<option value='https://guerrasposmodernas.com/2016/04/'> abril 2016 </option>
	<option value='https://guerrasposmodernas.com/2016/03/'> marzo 2016 </option>
	<option value='https://guerrasposmodernas.com/2016/02/'> febrero 2016 </option>
	<option value='https://guerrasposmodernas.com/2015/12/'> diciembre 2015 </option>
	<option value='https://guerrasposmodernas.com/2015/11/'> noviembre 2015 </option>
	<option value='https://guerrasposmodernas.com/2015/10/'> octubre 2015 </option>
	<option value='https://guerrasposmodernas.com/2015/09/'> septiembre 2015 </option>
	<option value='https://guerrasposmodernas.com/2015/08/'> agosto 2015 </option>
	<option value='https://guerrasposmodernas.com/2015/07/'> julio 2015 </option>
	<option value='https://guerrasposmodernas.com/2015/06/'> junio 2015 </option>
	<option value='https://guerrasposmodernas.com/2015/05/'> mayo 2015 </option>
	<option value='https://guerrasposmodernas.com/2015/03/'> marzo 2015 </option>
	<option value='https://guerrasposmodernas.com/2015/02/'> febrero 2015 </option>
	<option value='https://guerrasposmodernas.com/2015/01/'> enero 2015 </option>
	<option value='https://guerrasposmodernas.com/2014/12/'> diciembre 2014 </option>
	<option value='https://guerrasposmodernas.com/2014/11/'> noviembre 2014 </option>
	<option value='https://guerrasposmodernas.com/2014/10/'> octubre 2014 </option>
	<option value='https://guerrasposmodernas.com/2014/09/'> septiembre 2014 </option>
	<option value='https://guerrasposmodernas.com/2014/08/'> agosto 2014 </option>
	<option value='https://guerrasposmodernas.com/2014/07/'> julio 2014 </option>
	<option value='https://guerrasposmodernas.com/2014/06/'> junio 2014 </option>
	<option value='https://guerrasposmodernas.com/2014/05/'> mayo 2014 </option>
	<option value='https://guerrasposmodernas.com/2014/04/'> abril 2014 </option>
	<option value='https://guerrasposmodernas.com/2014/03/'> marzo 2014 </option>
	<option value='https://guerrasposmodernas.com/2014/02/'> febrero 2014 </option>
	<option value='https://guerrasposmodernas.com/2014/01/'> enero 2014 </option>
	<option value='https://guerrasposmodernas.com/2013/12/'> diciembre 2013 </option>
	<option value='https://guerrasposmodernas.com/2013/11/'> noviembre 2013 </option>
	<option value='https://guerrasposmodernas.com/2013/10/'> octubre 2013 </option>
	<option value='https://guerrasposmodernas.com/2013/09/'> septiembre 2013 </option>
	<option value='https://guerrasposmodernas.com/2013/08/'> agosto 2013 </option>
	<option value='https://guerrasposmodernas.com/2013/07/'> julio 2013 </option>
	<option value='https://guerrasposmodernas.com/2013/06/'> junio 2013 </option>
	<option value='https://guerrasposmodernas.com/2013/05/'> mayo 2013 </option>
	<option value='https://guerrasposmodernas.com/2013/04/'> abril 2013 </option>
	<option value='https://guerrasposmodernas.com/2013/03/'> marzo 2013 </option>
	<option value='https://guerrasposmodernas.com/2013/02/'> febrero 2013 </option>
	<option value='https://guerrasposmodernas.com/2013/01/'> enero 2013 </option>
	<option value='https://guerrasposmodernas.com/2012/12/'> diciembre 2012 </option>
	<option value='https://guerrasposmodernas.com/2012/11/'> noviembre 2012 </option>
	<option value='https://guerrasposmodernas.com/2012/10/'> octubre 2012 </option>
	<option value='https://guerrasposmodernas.com/2012/09/'> septiembre 2012 </option>
	<option value='https://guerrasposmodernas.com/2012/08/'> agosto 2012 </option>
	<option value='https://guerrasposmodernas.com/2012/07/'> julio 2012 </option>
	<option value='https://guerrasposmodernas.com/2012/04/'> abril 2012 </option>
	<option value='https://guerrasposmodernas.com/2012/03/'> marzo 2012 </option>
	<option value='https://guerrasposmodernas.com/2012/02/'> febrero 2012 </option>
	<option value='https://guerrasposmodernas.com/2012/01/'> enero 2012 </option>
	<option value='https://guerrasposmodernas.com/2011/12/'> diciembre 2011 </option>
	<option value='https://guerrasposmodernas.com/2011/11/'> noviembre 2011 </option>
	<option value='https://guerrasposmodernas.com/2011/10/'> octubre 2011 </option>
	<option value='https://guerrasposmodernas.com/2011/09/'> septiembre 2011 </option>
	<option value='https://guerrasposmodernas.com/2011/08/'> agosto 2011 </option>
	<option value='https://guerrasposmodernas.com/2011/07/'> julio 2011 </option>
	<option value='https://guerrasposmodernas.com/2011/06/'> junio 2011 </option>
	<option value='https://guerrasposmodernas.com/2011/05/'> mayo 2011 </option>
	<option value='https://guerrasposmodernas.com/2011/04/'> abril 2011 </option>
	<option value='https://guerrasposmodernas.com/2011/03/'> marzo 2011 </option>
	<option value='https://guerrasposmodernas.com/2011/02/'> febrero 2011 </option>
	<option value='https://guerrasposmodernas.com/2011/01/'> enero 2011 </option>
	<option value='https://guerrasposmodernas.com/2010/12/'> diciembre 2010 </option>
	<option value='https://guerrasposmodernas.com/2010/11/'> noviembre 2010 </option>
	<option value='https://guerrasposmodernas.com/2010/10/'> octubre 2010 </option>
	<option value='https://guerrasposmodernas.com/2010/09/'> septiembre 2010 </option>
	<option value='https://guerrasposmodernas.com/2010/08/'> agosto 2010 </option>
	<option value='https://guerrasposmodernas.com/2010/07/'> julio 2010 </option>
	<option value='https://guerrasposmodernas.com/2010/06/'> junio 2010 </option>
	<option value='https://guerrasposmodernas.com/2010/05/'> mayo 2010 </option>
	<option value='https://guerrasposmodernas.com/2010/04/'> abril 2010 </option>
	<option value='https://guerrasposmodernas.com/2010/03/'> marzo 2010 </option>
	<option value='https://guerrasposmodernas.com/2010/01/'> enero 2010 </option>
	<option value='https://guerrasposmodernas.com/2009/12/'> diciembre 2009 </option>
	<option value='https://guerrasposmodernas.com/2009/11/'> noviembre 2009 </option>
	<option value='https://guerrasposmodernas.com/2009/10/'> octubre 2009 </option>
	<option value='https://guerrasposmodernas.com/2009/09/'> septiembre 2009 </option>
	<option value='https://guerrasposmodernas.com/2009/08/'> agosto 2009 </option>
	<option value='https://guerrasposmodernas.com/2009/05/'> mayo 2009 </option>
	<option value='https://guerrasposmodernas.com/2009/04/'> abril 2009 </option>
	<option value='https://guerrasposmodernas.com/2009/03/'> marzo 2009 </option>
	<option value='https://guerrasposmodernas.com/2009/02/'> febrero 2009 </option>
	<option value='https://guerrasposmodernas.com/2009/01/'> enero 2009 </option>
	<option value='https://guerrasposmodernas.com/2008/11/'> noviembre 2008 </option>
	<option value='https://guerrasposmodernas.com/2008/10/'> octubre 2008 </option>
	<option value='https://guerrasposmodernas.com/2008/09/'> septiembre 2008 </option>
	<option value='https://guerrasposmodernas.com/2008/08/'> agosto 2008 </option>
	<option value='https://guerrasposmodernas.com/2008/07/'> julio 2008 </option>
	<option value='https://guerrasposmodernas.com/2008/06/'> junio 2008 </option>
	<option value='https://guerrasposmodernas.com/2008/05/'> mayo 2008 </option>
	<option value='https://guerrasposmodernas.com/2008/04/'> abril 2008 </option>
	<option value='https://guerrasposmodernas.com/2008/02/'> febrero 2008 </option>
	<option value='https://guerrasposmodernas.com/2008/01/'> enero 2008 </option>
	<option value='https://guerrasposmodernas.com/2007/12/'> diciembre 2007 </option>
	<option value='https://guerrasposmodernas.com/2007/11/'> noviembre 2007 </option>
	<option value='https://guerrasposmodernas.com/2007/10/'> octubre 2007 </option>
	<option value='https://guerrasposmodernas.com/2007/09/'> septiembre 2007 </option>
	<option value='https://guerrasposmodernas.com/2007/08/'> agosto 2007 </option>
	<option value='https://guerrasposmodernas.com/2007/07/'> julio 2007 </option>
	<option value='https://guerrasposmodernas.com/2007/06/'> junio 2007 </option>
	<option value='https://guerrasposmodernas.com/2007/05/'> mayo 2007 </option>
	<option value='https://guerrasposmodernas.com/2007/04/'> abril 2007 </option>
	<option value='https://guerrasposmodernas.com/2007/03/'> marzo 2007 </option>
	<option value='https://guerrasposmodernas.com/2007/02/'> febrero 2007 </option>
	<option value='https://guerrasposmodernas.com/2007/01/'> enero 2007 </option>
	<option value='https://guerrasposmodernas.com/2006/12/'> diciembre 2006 </option>
	<option value='https://guerrasposmodernas.com/2006/11/'> noviembre 2006 </option>
	<option value='https://guerrasposmodernas.com/2006/10/'> octubre 2006 </option>
	<option value='https://guerrasposmodernas.com/2006/09/'> septiembre 2006 </option>
	<option value='https://guerrasposmodernas.com/2006/08/'> agosto 2006 </option>
	<option value='https://guerrasposmodernas.com/2006/07/'> julio 2006 </option>
	<option value='https://guerrasposmodernas.com/2006/06/'> junio 2006 </option>
	<option value='https://guerrasposmodernas.com/2006/05/'> mayo 2006 </option>
	<option value='https://guerrasposmodernas.com/2006/04/'> abril 2006 </option>
	<option value='https://guerrasposmodernas.com/2006/03/'> marzo 2006 </option>
	<option value='https://guerrasposmodernas.com/2006/02/'> febrero 2006 </option>
	<option value='https://guerrasposmodernas.com/2006/01/'> enero 2006 </option>
	<option value='https://guerrasposmodernas.com/2005/12/'> diciembre 2005 </option>
	<option value='https://guerrasposmodernas.com/2005/11/'> noviembre 2005 </option>
	<option value='https://guerrasposmodernas.com/2005/10/'> octubre 2005 </option>
	<option value='https://guerrasposmodernas.com/2005/09/'> septiembre 2005 </option>
	<option value='https://guerrasposmodernas.com/2005/08/'> agosto 2005 </option>
	<option value='https://guerrasposmodernas.com/2005/07/'> julio 2005 </option>
	<option value='https://guerrasposmodernas.com/2005/06/'> junio 2005 </option>
	<option value='https://guerrasposmodernas.com/2005/05/'> mayo 2005 </option>
	<option value='https://guerrasposmodernas.com/2005/04/'> abril 2005 </option>
	<option value='https://guerrasposmodernas.com/2005/03/'> marzo 2005 </option>
	<option value='https://guerrasposmodernas.com/2005/02/'> febrero 2005 </option>
	<option value='https://guerrasposmodernas.com/2005/01/'> enero 2005 </option>
	<option value='https://guerrasposmodernas.com/2004/12/'> diciembre 2004 </option>
	<option value='https://guerrasposmodernas.com/2004/11/'> noviembre 2004 </option>
	<option value='https://guerrasposmodernas.com/2004/10/'> octubre 2004 </option>
	<option value='https://guerrasposmodernas.com/2004/08/'> agosto 2004 </option>
	<option value='https://guerrasposmodernas.com/2004/07/'> julio 2004 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</section><section id="twitter_timeline-3" class="widget widget-small widget_twitter_timeline"><h2 class="widget-title">Sígueme en Twitter</h2><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@jpereztriana" href="https://twitter.com/@jpereztriana">Mis tuits</a></section><section id="facebook-likebox-3" class="widget widget-small widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/guerrasposmodernas" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/guerrasposmodernas"><a href="https://www.facebook.com/guerrasposmodernas"></a></blockquote></div>
		</div>
		</section></aside><!-- #secondary -->

	</div><!-- .site-content-wrapper -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-footer-wrapper">
			
			<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .site-footer-wrapper -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201939y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-64c2a940dd46b9a48a151fc9fbe7f01a">
	</div>
	<div class="grofile-hash-map-1b658897b62c402fb9aaa4bf8a4664a0">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/pomowar.wordpress.com\/public.api\/connect\/?action=request&domain=guerrasposmodernas.com","logoutURL":"https:\/\/pomowar.wordpress.com\/wp-login.php?action=logout&_wpnonce=bbb192a0e8","homeURL":"https:\/\/guerrasposmodernas.com\/","postID":"15336","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="75452187" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://guerrasposmodernas.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Guerras Posmodernas" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="8ff44a7793" /><input type="hidden" name="_wp_http_referer" value="/2019/09/22/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/guerrasposmodernas.com\/2019\/09\/22\/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez\/":15336};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALNQ0iCi2is4gNofnDUbt+tGjn9sHDp4DNqVFqGDuU0C+XGCtxyYndIBjupDyR1TIvOO/W1NyZAnpqxdgbfvjSEXehtJRa6E35F6ZZMAg=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var shoreditchButtonTitle = {"desc":"Vuelta arriba"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var shoreditchScreenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"75452187","siteName":"Guerras Posmodernas","siteURL":"https:\/\/guerrasposmodernas.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/shoreditch","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fguerrasposmodernas.com%2F2019%2F09%2F22%2Flas-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez%2F&signup_flow=account&domain=guerrasposmodernas.com","themeURL":"https:\/\/wordpress.com\/theme\/shoreditch\/","xhrURL":"https:\/\/guerrasposmodernas.com\/wp-admin\/admin-ajax.php","nonce":"1eb4c52bad","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7f789bf0ea\" \/>","referer":"https:\/\/guerrasposmodernas.com\/2019\/09\/22\/las-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez\/","canFollow":"1","feedID":"32759469","statusMessage":"","customizeLink":"https:\/\/pomowar.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpomowar.wordpress.com%2F2019%2F09%2F22%2Flas-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez%2F","postID":"15336","shortlink":"https:\/\/wp.me\/p56AyL-3Zm","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/guerrasposmodernas.com\/15336","statsLink":"https:\/\/wordpress.com\/stats\/post\/15336\/guerrasposmodernas.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Shoreditch","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 464 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fguerrasposmodernas.com%2F2019%2F09%2F22%2Flas-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez%2F&signup_flow=account&domain=guerrasposmodernas.com\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/guerrasposmodernas.com\/wp-admin\/admin-ajax.php","nonce":"1381703e28","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/pomowar.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fguerrasposmodernas.com%2F2019%2F09%2F22%2Flas-guerras-toyotas-segun-el-teniente-coronel-frias-sanchez%2F","blog_id":"75452187","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=75452187&v=wpcom&tz=0&user_id=0&subd=pomowar","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkt1OwzAMhV8INyBW2A3iUVCauq3b/BEnHXt7XGmdKhjVuHLknM85dqxOEUzwGX1WI6sWZzIYv6qRH9TmyhWItvTkWVmakNVnwYKD9q3F9FOcB3QiiaVRPISELWUzLNUbbSbIId4N8EQRLPkJumAKQ0e/nP3Jej1TrzMFvyLkjS2tiOXWBOcEh4TRnitHfqfjEXMU5+pDCqhOG2xCmABdg+29VD5Rzpggk0PpB3c43YobaHRSTrMwcoIwY0q0WL/m/lkhJ/HCe5BZRrVA19OOOiHH4JlmhFl8hRuZ7VC3k+d4Oz/KSqXzJVRb1Y33jU6hMNp1yrAm9jqciB1meK4eL18ZktvRx8AZOqspyWbpRL5fo0Dv7u2pfjnU9evxeBi/AVSROoI='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'75452187','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'75452187','v':'wpcom','tz':'0','user_id':'0','post':'15336','subd':'pomowar'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dDTXB2OERqWFNVTlExS3IsM2RNa3JUSm18Yzg9dCVBNCtHV3dySyZSJmtlaktBRHMmQnlZSl93VmtBXXZ+WkVhMlVWXz9HV1F1MHpJLm1zSW5dSUR2LnJSNEprP0pGOHhyNkEmLixVVHd1TVpWS2JbY2FFfEV+SzVPZW0/b0lQSVppLG5ZUTNRcjgyRjYlP3U0a2NrJiUsP0Y4UlRdYTRvSCsmcVhwb1glSmdtaDNyfH5dcmZPLzJRd1AydzlSZlFjZS1+SnI/WVpoZ3N5Wml4QkssNEtJZm5FWmpNYUpIY2ZscktNWis2WXB5'}]);
_stq.push([ 'clickTrackerInit', '75452187', '15336' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.174 seconds
	98742 bytes batcached for 300 seconds
-->
